خانه / بایگانی برچسب: سازگاری وردپرس و PHP 7

بایگانی برچسب: سازگاری وردپرس و PHP 7

چرا کاربران وردپرس باید از نسخه جدید (7.2) PHP استفاده کنند ؟

بعد از مدت ها از انتشار نسخه ۷.۲ اکثر شرکت های هاستینگ ایران نیز سرویس هاست های اشتراکی خود را به نسخه جدید php یعنی 7.2 آپگرید کرده اند که به روند رشد سرعت و از همه مهمتر از بسیاری از حملات به زیرساخت های وب کشور جلوگیری می کند  . ما ۱۰۰ درصد به شما پیشنهاد می کنیم که هاستینگ های خود را به نسخه جدید php 7.2 …

ادامه نوشته »